Recommend

Agile.NET Obfuscator Patch for GTAV Mods

If you’re having Agile.NET crash while launching GTAV, install this script to your scripts folder. This script requires ScriptHookVDotNet 2.9.X or greater > When attempting ...